股票入门基础知识_股票学习_股民股票入门网

同花顺可以修改指标吗,同花顺短线宝非常好用

内容导航:
  • 我用同花顺软件,请问高手修改参数指标的问题
  • 同花顺指标怎么改成通达信的
  • 同花顺手机版中如何调整指标参数
  • 同花顺怎么修改指标的曲线参数?
  • 怎么修改同花顺各个窗口的指标?
  • 怎么在同花顺上设置自己的选股指标
  • Q1:我用同花顺软件,请问高手修改参数指标的问题

    在5分钟k线图里,参数都是以5分钟为基准
    1日均线,实际是5分钟*1=5分钟线
    2日均线,实际是5分钟*2=10分钟线
    以此类推

    Q2:同花顺指标怎么改成通达信的

    VAR3:=(MA(C,5)-MA(C,120))/MA(C,120);
    VAR4:=MA((CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100,3);
    波段进场:IF(CLOSE>MA(C,120) AND REF(VAR4,1)<30 AND VAR4>REF(VAR4,1) AND REF(VAR4,1)<REF(VAR4,2),80,50);
    反弹进场:IF(REF(VAR4,1)<5 AND VAR4>REF(VAR4,1) AND REF(VAR4,1)<REF(VAR4,2) AND VAR3<-0.3,80,50);
    超跌进场:IF(CROSS(VAR4,5) AND VAR3<-0.4,80,50),COLORMAGENTA;
    STICKLINE(C>=MA(C,10),VAR4,REF(VAR4,1),12,0),COLORRED;
    STICKLINE(C<MA(C,10),VAR4,REF(VAR4,1),12,0),COLORGREEN;
    股票公式专家团为你解答,希望能帮到你,祝投资顺利。

    Q3:同花顺手机版中如何调整指标参数

    进入之后按F3,进入上证领先,再按F5,进入K线图。这个时候是日线(看左上角),然手按F8,进入5分钟线。然后对准任何一条均线按鼠标右键,选择“调整指标参数”,可以看到“5 10 20 30”等。将其中一个改为452周线了。60分钟的80小时线是一样的设置。如果你怀疑的话,可以将这条452周线向后移动到1月31日,看是不是形成了下穿。60分钟的80小时线是不是在2769点(看软件左上角)。 2--视频连接< http://www.tudou.com/programs/view/bfg-xfdQgM4/

    Q4:同花顺怎么修改指标的曲线参数?

    点击个股K线页的设置按钮,找到您想要设置的指标,点击指标名称后方的齿轮即可设置

    温馨提示:指标后方的图标为齿轮可以设置参数,若为感叹号则设置不了

    Q5:怎么修改同花顺各个窗口的指标?

    中间的栏只可选成交量、成交金额、小股换手率、大盘换手率、内盘、wp,其他不可选。

    Q6:怎么在同花顺上设置自己的选股指标

    如果实际股价在5日10日20日一下呢。你不可能违背实际去设置吧。

    上一篇:上一篇:什么是爱普
    下一篇:下一篇:米业上市公司排行
    • 评论列表

    发表评论: