股票入门基础知识_股票学习_股民股票入门网

百万擒龙指标选股公式

高分请高手把大智慧技术指标改成选股指标,谢谢!

rsvc:=(CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100;
rsvo:=(OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100;
a:=SMA(rsvc,25,1);
b:=SMA(rsvo,25,1);
Var1:=3*a-2*SMA(a,15,1);
Var2:=3*b-2*SMA(b,15,1);
Var6:=80*VOL/CAPITAL*10;
百万:=MA(WINNER(c),9)*100;
捉庄:=cross(百万,2.5)*50 ;
T1:="SLOWKD.K"(9,3,3,2);
T2:="SLOWKD.D"(9,3,3,2);
T3:="SLOWKD.K#WEEK"(9,3,3,2);
T4:="SLOWKD.D#WEEK"(9,3,3,2);
周叉:=CROSS(T3 ,T4 );
日叉:=CROSS(T1 ,T2 );
见面重礼:=((周叉 AND BARSLAST(日叉)<3) AND T3<M AND FINANCE2(5)>0.1 OR (日叉) AND (BARSLAST(周叉)<3) AND T3<M AND FINANCE2(5)>0.1
OR CROSS(T3 ,T4 ) AND T3<M AND FINANCE2(5)>0.1 OR CROSS(T3 ,T4 ) AND T3<M AND FINANCE2(5)>0.1);
Var4:=3*SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH, 75)-LLV(LOW,75))*100, 20, 1)-2*SMA(SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100, 20, 1), 15, 1);
Var5:=3*SMA((OPEN-LLV(LOW,75))/(HHV(HIGH, 75)-LLV(LOW,75))*100, 20, 1)-2*SMA(SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100, 20, 1), 15, 1);
AA:=CROSS(VAR4,VAR5);
KW:="SLOWKD.K#WEEK"(9,3,3,3);
DW:="SLOWKD.D#WEEK"(9,3,3,3);
BB:= CROSS(KW,DW);
金质蚂蝗:=BB AND BARSLAST(AA)>3 AND KW<60 AND FINANCE2(5)>0.05 ;
见面重礼 OR 金质蚂蝗;

翔哥擒龙抓妖主图公式源码为什么不能用在手机版上?

在手机版上呢,这个的话因为它们是两个不同的版本,肯定是不能使用的。

杨百万的大智慧L2的指标公式已过期怎么弄?

有两个办法:一,把你电脑的时间修改回去几年。步骤:鼠标双击屏幕右下角的时间。假如你的指标是2008.8.11日过期的,那你就把时间修改成2008.8.1(或者其他,只要不超过2008.8.11就可以)。当然这个办法有弊端,它可能会和一些反病毒软件有冲突;二,打开大智慧L2,选择[公式管理],找到过期的指标,选择[修改],把里面的源码和参数记下来,然后再新建一个指标,把源码和参数粘贴到里面就可以了。如果过期的指标是加密的,那就没有办法咯~

怎么做到自编通达信指标公式只能让对方使用但他不能导出给第三方牟利?

导出指标的时候选择完全加密。

这样再导入回来试试

就无法打开和修改了

无法设置让对方无法导入导出

如果对方无法导入你怎么给人家啊

只能不让他修改源码

如果你防治对方出售很简单

设置有效期呗

一个月已过期

他每个月都需要管你要

指南针炒股软件怎么选股

选股软件不可靠,建议多看看股票分析的书,或者加入大连股妖的股票群

指南针试用版如何选股

指南针网页试用版是没有选股功能的 只有资金流向 买卖点提示 仓位控制 估值空间
付费版的软件才能选股池板块
希望对你有帮助